Jump to content

Mark all as read

Photo

Problems Again?


5 replies to this topic

#1 Badboy

Badboy

    Advanced Member

  • Members
  • PipPipPipPipPip
  • 2513 posts
  • Gender:Male
  • Location:Stockholm Sweden!!!

Posted 24 July 2009 - 10:11 AM

Hi all!!!

I just uploaded some new pics of my Chiquita Scorcher, but every time i'm trying to view it
this showing!!! It's the same with all my entries!!! Same with others to... Just error...

Microsoft VBScript runtime error '800a01fa'

Class not defined: 'basicPageClassco'

/showroom_model.asp, line 30


What is the problem?
Buhu, me so sad now...
Any bug in the system?
Please help!
My subscript is valued till 25/8-09

Badboy


You Play Hard To Get, I Play Hard To Want!
Stockholm,SWEDEN

#2 TWINSET

TWINSET

    Advanced Member

  • TC_Moderators
  • PipPipPipPipPip
  • 10206 posts
  • Gender:Male
  • Location:England

Posted 24 July 2009 - 10:26 AM

Same thing here chap, I've alerted the authorities :)
It happens on all thumbnails by the looks of it

FOR AVATAR INFO CLICK HERE FOR HOW TO ENTER PHOTO COMPS CLICK HERE

FOR PHOTOS IN FORUMS CLICK HERE


#3 Origineelreclamebord

Origineelreclamebord

    Advanced Member

  • Members
  • PipPipPipPipPip
  • 3271 posts
  • Gender:Male

Posted 24 July 2009 - 12:34 PM

Same thing here chap, I've alerted the authorities :)
It happens on all thumbnails by the looks of it


The traderoom works ok, but all showroom entries I've tried so far didn't work... ;) Now I can't show off my new project of my FWD buggy :)

#4 TWINSET

TWINSET

    Advanced Member

  • TC_Moderators
  • PipPipPipPipPip
  • 10206 posts
  • Gender:Male
  • Location:England

Posted 24 July 2009 - 12:40 PM

Should be ok now :)

FOR AVATAR INFO CLICK HERE FOR HOW TO ENTER PHOTO COMPS CLICK HERE

FOR PHOTOS IN FORUMS CLICK HERE


#5 Origineelreclamebord

Origineelreclamebord

    Advanced Member

  • Members
  • PipPipPipPipPip
  • 3271 posts
  • Gender:Male

Posted 24 July 2009 - 12:50 PM

Should be ok now :)


Yep, everything works fine now (although I did need to refresh the pages) :)

#6 Badboy

Badboy

    Advanced Member

  • Members
  • PipPipPipPipPip
  • 2513 posts
  • Gender:Male
  • Location:Stockholm Sweden!!!

Posted 24 July 2009 - 01:09 PM

yupp it works!!!

Badboy


You Play Hard To Get, I Play Hard To Want!
Stockholm,SWEDEN



Reply to this topic



  


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users